roda fônica bruss

VW - VolksWagen / Parati 1000 Mi 16V 4p Turbo

 

Sou Reparador e quero me comunicar com outro colega Reparador

Re: roda fônica bruss

mateus francisco da silva » Qua Fev 06, 2019 01:08

buenas amigos mecânicos. estou com uma parati turbo original parada aqui na oficina há um mês por falta de peças especialmente a flange traseira com a roda fônica da marca Bruss. essa peça nao pode ser substituída por outro modelo ou fabricante?? a roda da bruss é do tipo janela mas so encontro as outras duas ( lisa e a com degraus ).
mateus francisco da silva
 
Mensagens: 23

Re: roda fônica bruss

xuxo » Qua Fev 06, 2019 07:15

amigo, acredito que pode ser substituída por está de degraus, compara uma com a outra, se as duas não forem magnéticas e as janelas derem no mesmo lugar ,acredito que não tem problema.
Deus é fiel

Fernando Neves
Auto mecânica Neves
Mauá
xuxo
 
Mensagens: 162

Re: roda fônica bruss

mateus francisco da silva » Qua Fev 06, 2019 07:40

ja comparei: muda o tamanho da roda, o formato da flange, o alojamento do sensor de rotação...tambem pensei que fosse intercambiavel mas pelo visto nao é!
mateus francisco da silva
 
Mensagens: 23

Re: roda fônica bruss

SCOPINO » Qua Fev 06, 2019 08:42

só a original neste caso amigo.
SCOPINO
www.automecanicascopino.com.br
SCOPINO
 
Mensagens: 819
Localização: São Paulo SP

Re: roda fônica bruss

xuxo » Qua Fev 06, 2019 08:44

tenta ligar na Sabó no 0800
Deus é fiel

Fernando Neves
Auto mecânica Neves
Mauá
xuxo
 
Mensagens: 162

Re: roda fônica bruss

mateus francisco da silva » Qua Fev 06, 2019 08:49

nao entendo como nao tem peça de reposição no mercado.
mateus francisco da silva
 
Mensagens: 23

Re: roda fônica bruss

TONI » Sex Fev 08, 2019 06:36

tem que ser original
TONI
 
Mensagens: 340

Re: roda fônica bruss

mateus francisco da silva » Sex Fev 08, 2019 06:52

buenas. pois é essa informação é praticamente unânime o problema é encontrarva tal peça. Entrei em contato com a sabo e estao procurando. de momento agradeço a todos que se dispuseram a ajudar e assim que eu resolver aqui aviso. valeu!
mateus francisco da silva
 
Mensagens: 23

Re: roda fônica bruss

mateus francisco da silva » Seg Fev 11, 2019 07:06

buenas amigos mecânicos. sigo na luta tentando resolver o problema dessa parati turbo. devido à falta da peça pra reposição resolvi arriscar e consertar a flange e a roda fônica. Uma retifica parceira fez duas roscas artificiais na base da flange para fixar o carter ( resolvido). a roda fonica do tipo de janelas tinha sido danificada por um parafuso M6 muito comprido erroneamente montado para fixar o carter na flange ( ela estava com a rosca escorrida entao na tentativa de prender o carter amassaram a roda fonica). Num trabalho minucioso desentortei pino por pino , deixando-os novamente perpendiculares à face externa da roda e equidistantes entre si. Montei a flange e a roda no motor e com um pincel atômico pintei todos os pinos. Instalei o sensor no alojamento e dei varias voltas manualmente no virabrequim. Retirei o sensor e percebi que vários pinos estavam polidos ( tinham perdido a tinta azul do pincel atômico) . Concluí que atavam mais altos que os demais tocando no sensor de rotação. Minuciosamente corrigi os pinos mais altos, pintando e girando varias vzs o virabrequim ate equilibrar todos os pinos. Terminada essa etapa, montei o volante, instalei a embreagem e reinstalei o motor no cofre. Liguei apenas a fiação básica afim de testar. os primeiros testes foram promissores: voltou a ter pulso no sensor de rotação e bicos e bobina voltaram a funcionar. Terminei a montagem do motor e pus ele pra funcionar. Trabalhou perfeitamente ate aquecer ( deixei o eletroventilador ligar duas ou tres vzs) e eu desligar. 5min depois fui ligar o motor novamente e nada: tudo desapareceu! pulso, bico, faisca...nada! estaca zero novamente! Deixei o motor desligado ate o outro dia. nova tentativa e nada. revisei novamente as ligacoes e tentei outra vez: nada! deixei dois parada. ai hj como quem nao quer nada fui la e dei partida. Pegou! e funcionou como se nada tivesse acontecido! aqueceu normalmente, acelera com vontade! Desliguei e liguei varias vsz e tudo certo. Deixei ela uma meia hora parada e...nao ligou mais ( novamente).
mateus francisco da silva
 
Mensagens: 23

Re: roda fônica bruss

mateus francisco da silva » Seg Fev 11, 2019 07:57

Parece que algum componente aquece e pára de funcionar. Se bem que o defeito persiste quando o motor esfria. isso consiste como defeito de roda fonica/sensor de rotação??
mateus francisco da silva
 
Mensagens: 23

Próximo