Oficina Brasil

Publicidade

Fri10312014

Última atualização08:16:29 PM GMT

Busca no Fórum
Bem-Vindo, Visitante

injeção corsa 1.0 16v
(1 vendo) (1) Visitante
Reparador para Reparador
  • Página:
  • 1

TÓPICO: injeção corsa 1.0 16v

injeção corsa 1.0 16v 5 anos, 4 mêses atrás #4648

  • Sanches
  • OFFLINE
  • Senior Boarder
  • Postagens: 54
  • Karma: 0
Tenho em minha oficina um corsa 1.0 16 V que quando o motor está frio ao dar a partida fica ascelerado em 3 mil giros e ao aquecer a rotação se estabelece, mas, quando ainda frio pode se dar partida quantas vezes quiser que continua ascelerado, quando em temperatura ideal tudo fica normal, da a partida a rotação sobe até 1300 giro e volta a 900. Já realizei teste com scanner não apresentou nehuma falha, testei todos os sensores e atuadores individualmente,ezaminei tbi, entradas falsas de ar ou seja tudo, e não consigui describrir o a causa do problema, gostaria de saber se alguem pode me ajudar?
Desde já agradeço!
Paulo Maronez Sanches

Meu email é; sanchesautoservicos@bol.com.br

Re:injeção corsa 1.0 16v 5 anos, 4 mêses atrás #4651

  • clay
  • OFFLINE
  • Platinum Boarder
  • Postagens: 806
  • Karma: 11
OLÁ PAULO MARONEZ.

ESTE CARRO É UM POUCO COMPLEXO. MAS EXPERIMENTE TESTAR A VALVULA EGR.

FAÇA A SUA IDENTIFICAÇÃO COMPLETA PARA RECEBER A AJUDA DOS COLEGAS.

NOME
NOME DA OFICINA
TEL
ENDEREÇO

OBRIGADO E BEM VINDO.

Re:injeção corsa 1.0 16v 5 anos, 4 mêses atrás #4658

  • Sanches
  • OFFLINE
  • Senior Boarder
  • Postagens: 54
  • Karma: 0
Nome da Ofina, Sanches Auto serviços
Tel: (67) 3461 8369
Rua Ortencia Rufino Monico, 245
Naviraí MS

Como deve ser esse teste?
Obrigado!

Re:injeção corsa 1.0 16v 5 anos, 4 mêses atrás #4660

  • clay
  • OFFLINE
  • Platinum Boarder
  • Postagens: 806
  • Karma: 11
A VALVULA EGR É UMA VALVULA GRANDE PARECIDA COM UM AUTOÁTICO DE ARRANQUE SÓ QUE MAIOR E FICA NA PARTE DE TRAZ DO CABEÇOTE. A MELHOR FORMA DE TESTAR É COM O SCANNER AUTOMOTIVO, PORÉM VOCÊ PODE RETIRA-LA E VERIFICAR SE NÃO ESTA MUITO EMPREGNADA COM CARVÃO E RESÍDUOS DE COMBSUTÃO SE TIVER FAÇA UMA BOA LIMPEZA.
CONFIRA TAMBÉM O SINCRONISMO DA CORREIA, MAS TENHA CUIDADO POIS ESSE CARRO COSTUMA QUEBRAR A CHAVETA DA ENGRENAGEM DO VIRABREQUIM.

ESPERO TER AJUDADO.

OBS.

COLOQUE OS SEUS DADOS NO SEU PEERFIL NO CAMPO ASSINATURA PARA QUE ELES APAREÇAM EM TODAS AS SUAS MENSAGENS.

Re:injeção corsa 1.0 16v 5 anos, 4 mêses atrás #4662

ja pegeui algo semelhante e era o fiu terra que vai ligado no negativo da bateria meio solto so apertar .
adalberto
ivinhema ms
email adalberto@alphasys.com.br
empresa kool

Re:injeção corsa 1.0 16v 5 anos, 3 mêses atrás #5202

  • Sanches
  • OFFLINE
  • Senior Boarder
  • Postagens: 54
  • Karma: 0
Pessoal, ainda não consegui resulver este problema, conferi o ponto da correia, tá ok. aterramentos todos ok, até fiz novos aterramentos por garantia mas nada de resolver, pressão e vasõ da bomba tá ok, todos parametros também, sensores e atuadores respondendo certo, tirei limpei e testei tbi e valvula egr mas está tudo em ordem. Alguem pode me ajudar?

Re:injeção corsa 1.0 16v 5 anos, 3 mêses atrás #5205

MEU COLEGA,JÁ PEGUEI DOIS CORSAS COM ESSE DEFEITO.
UM ERA AS VELAS ERRADAS,VERIFIQUE SE ESTÃO CORRETAS;AS CERTAS SÃO:BKR6EKC.
E A OUTRA FOI DEFEITO NO COLETOR DE AR ENTRE AS JUNTAS.CASO ISO Ñ OCORRA
VERIFIQUE O EMBOLO O ATUADOR DE MACHA LENTA.

Re:injeção corsa 1.0 16v 5 anos, 3 mêses atrás #5240

  • Mult car
  • OFFLINE
  • Senior Boarder
  • Postagens: 41
  • Karma: 1
É bem provável que o batente da borboleta esteja auterado, coloque o multímetro no fio de sinal do TPS, ignição ligada e deixe entre 0,5 e 0,7 volts, que vai ficar bom.

Re:injeção corsa 1.0 16v 5 anos, 3 mêses atrás #5259

  • Sanches
  • OFFLINE
  • Senior Boarder
  • Postagens: 54
  • Karma: 0
o sinal do tps está em 0,56 volts com a borboleta toalmente fechada ou seja tá ok

Re:injeção corsa 1.0 16v 5 anos, 3 mêses atrás #5261

  • MEC FRED
  • OFFLINE
  • Senior Boarder
  • Frederico Caetano
  • Postagens: 50
  • Karma: 1
já experimentou colocar um sensor de temperatura da água novo, já peguei algo parecido era o sensor, verifique também se o carro não está sem a válvula termostática pode causar avarias semelhantes caso tenha sido retirada! verifique com o scaner se a mistura não está muito rica, e se a sonda não etá travada. A bobina também pode causar irregularidades se estiver apresentando fulga por menor que seja para a massa! tente funcionar o carro com a bobina fora do motor sengurando ela na mão, cuidado pois pode dar choque caso ela apresente fulga de tensão!
Frederico Augusto
DF Reparações Automotivas Ltda.
0**3198479355
df.reparacoesautomotivas@yahoo.com
"Aprimorar técnicas para obter resultados satisfatórios"

Re:injeção corsa 1.0 16v 5 anos, 3 mêses atrás #5421

  • Sanches
  • OFFLINE
  • Senior Boarder
  • Postagens: 54
  • Karma: 0
Quero agracer a todos que tentaram me ajudar! Consegui resolver abaindo a tensão do sensor de posição de borboleta de 0,56 para 0.54V!

Re:injeção corsa 1.0 16v 5 anos, 3 mêses atrás #5422

Paulo,

se o que vc falou resolveu então temos que concluir que como 0,02V não fariam a correção, na verdade vc está com o TPS avariado, provavelmente buracos nas pistas por trabalhar muito tempo numa mesma posição, isto é até normal mas ocorre que se não subtituirmos o TPS, o problema voltará porque os buracos das pistas tendem a ir aumentando devido ao desgaste.

Re:injeção corsa 1.0 16v 5 anos, 3 mêses atrás #5423

  • clay
  • OFFLINE
  • Platinum Boarder
  • Postagens: 806
  • Karma: 11
concordo com o walter. troque o tps.

valeu o retorno.

Re:injeção corsa 1.0 16v 5 anos, 3 mêses atrás #5548

  • Sanches
  • OFFLINE
  • Senior Boarder
  • Postagens: 54
  • Karma: 0
este tps já foi substituído e não tinha resolvido o problema, só resolveu ao abixar a tensão do mesmo! Não mudei a posição da borboleta só mudei o sensor!
Achei muito estranho resolver o problema com apenas 0,02V mas foi que aconteceu depois de eu ficar quase "doido"!!

Re:injeção corsa 1.0 16v 5 anos, 3 mêses atrás #5551

  • sei lá
  • OFFLINE
  • Senior Boarder
  • Postagens: 77
  • Karma: 2
VOU DAR UM CHUTE, ACHO QUE TINHA MALCONTATO NO CONECTOR E DE TANTO MEXER CRIOU CONDUÇÃO ENTRE OS PINOS.
COMO O SR WALTER FALOU, 0,2 VOLTS NÃO INTERFERIRIAM NA ROTAÇÃO, SERÁ QUE NÃO FOI 2 VOLTS?

Re:injeção corsa 1.0 16v 5 anos, 3 mêses atrás #5723

  • giuliano
  • OFFLINE
  • Gold Boarder
  • Postagens: 195
  • Karma: 0
pode ser a egr...se caso testar a egr e tiver tudo ok...entao pode ser q esteja com sujeira ou entupido as galerias de ar dele...para limpar tem q tirar a egr e tb o corpo de inj.pq as galerias saeen da egr e vao ate o corpo de inj.

Re:injeção corsa 1.0 16v 5 anos, 3 mêses atrás #5729

COLOQUE A VALVULA IAC E DESLIGUE A BATERIA POR UM PERIODO .

Re:injeção corsa 1.0 16v 5 anos, 3 mêses atrás #6447

  • Sanches
  • OFFLINE
  • Senior Boarder
  • Postagens: 54
  • Karma: 0
o problema voltou, e com tps novo sonda nova, egr limpa motor de passo em ótimas condições e todos sensores com leituras dentro do padrão, quando o motor está frio acelera em até 3 mil giros por 1 minuto +ou- e depois se estabelece, apartir daí pode dar quantas partidas quiser que está tudo normal, já não sei o que fazer minha cabeça ta ferfendo acho que vou entregar o carro assim e arcar com aspeças e perder a mão de obra pois já não sei o que fazer!
  • Página:
  • 1
Tempo de criação da página: 0.32 segundos