Oficina Brasil

Publicidade

Sun04202014

Última atualização08:43:23 PM GMT

Busca no Fórum
Bem-Vindo, Visitante

F-250 2010 - DIFICULDADE NA PARTIDA
(1 vendo) (1) Visitante
Reparador para Reparador
  • Página:
  • 1

TÓPICO: F-250 2010 - DIFICULDADE NA PARTIDA

F-250 2010 - DIFICULDADE NA PARTIDA 5 mêses, 4 semanas atrás #114489

BOA NOITE AMIGOS

CHEGOU EM MINHA OFICINA UMA F-250 ASCENDENDO A LUZ DE INJEÇÃO E SEM PARTIDA.

FALHAS :
PRESSÃO NO RAIL
FALHA NO SENSOR DE FASE>>>>>>>>P0723-002

A FALHA DE PRESSÃO NO RAIL ERA UMA ENTRADA DE AR NO CABEÇOTE DO FILTRO DE COMBUSTÍVEL,
O SENSOR DE FASE NÃO APRESENTOU NADA DE ERRADO MESMO ASSIM SUBSTITUI PARA SAIR DA CISMA , MAS A FALHA PERSISTE, CONFERI CHICOTE E CONEXÕES RESISTÊNCIA E TAL, A PRINCIPIO TUDO OK......

CONTINUA PISCANDO A BENDITA LUZ DA INJEÇÃO E ACUSANDO SENSOR DE FASE, ME PARECE UM MAL CONTATO MAS TA DIFÍCIL DE ACHA-LO.

ALGUÉM JÁ PEGOU ALGUM CUMMINS ASSIM?
Rodrigo Siqueira Calliari
rodrigocalliari@gmail.com
Retigiro Retifica de Motores Ltda.
Rua Artur Ferreira Machado, 48 Irati PR
Fone: (042)3423-3015
Cel: (042)9105-9183

Re: F-250 2010 - DIFICULDADE NA PARTIDA 5 mêses, 3 semanas atrás #114502

  • camilors
  • OFFLINE
  • Senior Boarder
  • Postagens: 47
  • Karma: 0
Amigo um dia peguei uma S10 que não pegava, não é minha praia, pois só trabalho com veículos leves, mas tinha um tempo resolvi scannear! Falha de pressão no rail, coloquei um manômetro na bomba do tanque e bingo sem pressão alguma! Da uma verificada nisso! Boa sorte!

Re: F-250 2010 - DIFICULDADE NA PARTIDA 5 mêses, 3 semanas atrás #114505

Obrigado pela ajuda amigo mas aqui a pressão esta normal e ela pega

O problema é que vira mais devido a falha no sensor de fase, porém ja substitui o sensor de fase e mesmo assim a falha permanece: pisca a luz de injeção e acusa falha P00723-002 no scanner

Grato
Rodrigo Siqueira Calliari
rodrigocalliari@gmail.com
Retigiro Retifica de Motores Ltda.
Rua Artur Ferreira Machado, 48 Irati PR
Fone: (042)3423-3015
Cel: (042)9105-9183

Re: F-250 2010 - DIFICULDADE NA PARTIDA 5 mêses, 3 semanas atrás #114541

  • MARCECAVEL
  • OFFLINE
  • Platinum Boarder
  • Postagens: 1322
  • Karma: 14
Engraçado aqui no simplo codigo p0723 é referente à sensor de velocidade.. Não peguei esse defeito aqui ainda. No manual da Ford esta assim codigo s604-7 imcompatibilidade do sensor cmp e codigo s604-2 ausencia sinal cmp.
Marcelo Reinaldo de Godoy
Auto Center Real
Serviços de mecanica em geral, injeção eletronica , alinhamento e balanceamento ,guincho e auto peças

Paracatu- MG
email: marcel_ogodoy@hotmail.com
YOU TUBE: www.youtube.com/user/MRGAUTOMOTIVO?feature=mhee

Re: F-250 2010 - DIFICULDADE NA PARTIDA 5 mêses, 3 semanas atrás #114556

No rasther III aparece 723-02, seria ausência de sinal CMP ou sensor de fase

Já conferi chicote, estão com a resistência OK

Conferi resistência do sensor, mesmo assim troquei na duvida.

Distância do sensor até a engrenagem.

Por ser um sensor indutivo, gera corrente alternada, na lenta tando o velho quanto o novo estao gerando +ou- 0,700 Volts, li em algum material que deveria gerar mais que 1 Volt, mas não da

Da a impressão de um mal contato, pois a falha é esporádica, mas estou desconfiado que seja alguma solda dentro do modulo.
Rodrigo Siqueira Calliari
rodrigocalliari@gmail.com
Retigiro Retifica de Motores Ltda.
Rua Artur Ferreira Machado, 48 Irati PR
Fone: (042)3423-3015
Cel: (042)9105-9183
  • Página:
  • 1
Tempo de criação da página: 0.29 segundos

Usuário